Themen zum Forum und zu "Der Betze brennt".

Beitragvon Benutzernamen » 12.09.2014, 16:56


Super. :daumen:


...........................................



Beitragvon naheteufel93 » 25.09.2014, 13:45


Bekomme beim Einloggen oder öffnen eines neuen Threads städnig die Meldung."Meldung von Webseite:Stack overflow at line:1". Diese kann ich zwar wegklicken, kommt aber jedesmal 4-5x hintereinander. Und das bei jedem Schritt denn ich auf DBB weiterklicke. Ist schon ziemlich nervig.



Beitragvon JochenG » 25.09.2014, 13:56


naheteufel93 hat geschrieben:Bekomme beim Einloggen oder öffnen eines neuen Threads städnig die Meldung."Meldung von Webseite:Stack overflow at line:1". Diese kann ich zwar wegklicken, kommt aber jedesmal 4-5x hintereinander. Und das bei jedem Schritt denn ich auf DBB weiterklicke. Ist schon ziemlich nervig.

Nun ja, welcher Browser und welche Version, welches Betriebssystem?
Die Meldung riecht nach einem Fehler auf Deinem Rechner. Denn ... -> sonst gäbe es hier mehr Beschwerden ;)
Irgendwelche Addons aktive (Adblocker etc.)?

Tausend Möglichkeiten.



Beitragvon voks » 08.10.2014, 13:09


naheteufel93 hat geschrieben:Bekomme beim Einloggen oder öffnen eines neuen Threads städnig die Meldung."Meldung von Webseite:Stack overflow at line:1". Diese kann ich zwar wegklicken, kommt aber jedesmal 4-5x hintereinander. Und das bei jedem Schritt denn ich auf DBB weiterklicke. Ist schon ziemlich nervig.

Das sieht nach demselben Problem wie bei jürgen.rische1998 aus (viewtopic.php?p=837947#p837947):
jürgen.rische1998 hat geschrieben:Seid heute Morgen erscheint beim Besuch von DBB
ständig ein Fehlerfenster mit der Meldung:

Stack Overflow at Line 2. Um weiter auf der Seite
machen zu können muss ich das Fenster jedesmal
wegklicken.

Im Internet habe zu dem Fehler folgendes
gefunden:

Das Problem wird nicht durch Ihren Computer oder Browser verursacht. Es handelt sich um einen Javascript-Fehler auf der besuchten Seite, den nur der Webseitenbetreiber korrigieren kann. Die ständigen Fehlermeldungen können aber wie folgt unterbunden werden. Starten Sie den Internet Explorer und klicken auf Extras >> Internetoptionen >> Erweitert und setzen Sie in der Rubrik Browsen ein Häkchen bei Scriptdebugging deaktivieren (Internet Explorer) >> Übernehmen >> OK.


Meine Antwort damals (viewtopic.php?p=851913#p851913):
voks hat geschrieben:Ich konnte das Problem mit dem Internet Explorer 11 nicht reproduzieren. War es auf einer bestimmten Seite? Fehlerquellen könnten auch externe Programme/Addons sein, die sich in die Webseiten-Verarbeitung einklinken, beispielsweise Anti-Malware-Programme. Ansonsten kann es immer vorkommen, dass ein von uns eingebundenes externes Script, z.B. für Werbung, Fehler aufweist. Das Deaktivieren der Fehlermeldung ist also durchaus sinnvoll, wenn du kein Webentwickler bist.



Beitragvon wkv » 08.10.2014, 22:10


Chrome in der neuesten Version hat im WINDOWS 8 Modus ein Problem mit der Forensoftware.

Ich hab die 64-bit Variante installiert und bekomme nur einen weißen Bildschirm angezeigt. Wenn ich den Browser im Desktop Modus starte, ist das Problem keines. Das ganze ist seit der Aktualisierung heute.

Bild



Beitragvon Hans-Peter Brehme » 08.10.2014, 23:51


wkv hat geschrieben:... bekomme nur einen weißen Bildschirm angezeigt...

Ist ganz bewusst eigens für Dich so programmiert worden - damit Du Dich nicht so uffrechst.

:D
"Go to where the puck is going to be!" (Wayne Gretzky)



Beitragvon wkv » 09.10.2014, 06:21


De waisse Biltschirm hott misch awwer uffgereescht! :D



Beitragvon voks » 09.10.2014, 09:05


wkv hat geschrieben:Chrome in der neuesten Version hat im WINDOWS 8 Modus ein Problem mit der Forensoftware.

Ich hab die 64-bit Variante installiert und bekomme nur einen weißen Bildschirm angezeigt. Wenn ich den Browser im Desktop Modus starte, ist das Problem keines. Das ganze ist seit der Aktualisierung heute.

[ Bild ]

Besteht das Problem nur auf DBB? Da der Windows-8-Modus keine andere Interpretation der Webseiten vornimmt, aber die Kompatibilität von Plugins und Erweiterungen eingeschränkt ist (z.B. Flash) würde ich dort das Problem suchen. Gehen z.B. andere Seiten, die Flash anwenden (Beispiel: ZDF-Mediathek? Geht DBB, wenn Flash deaktiviert ist (chrome://plugins/)?



Beitragvon naheteufel93 » 21.11.2014, 17:18


Fubbes hat geschrieben:Guten Morgen,

wollte mir zur Einstimmung auf heute Abend auf der Arbeit einen schönen Desktop-Hintergrund verpassen und jetzt sehe ich, dass die gar nicht mehr da sind :o

Die waren immer so toll, kommen die wieder?


Nichts anderes zu tun auf der Arbeit? :)



Beitragvon mayk_rlp » 10.12.2014, 08:59


Gab es gestern Probleme mit DBB oder mit eurem Hoster? Die Seite war von ca. 21 Uhr nicht mehr über http://www.der-betze-brennt.de erreichbar. Auch die Namensauflösung über diverse Webdienste lieferte kein positives Ergebnis. Heute morgen läuft wieder alles einwandfrei. Eventuell ein DNS-Problem?
FFM » 01.04.2018, 20:09
Wahrscheinlichkeiten sind für den Arsch, wenn der Betze brennt.



Beitragvon suYin » 10.12.2014, 09:16


mayk_rlp hat geschrieben:Gab es gestern Probleme mit DBB oder mit eurem Hoster? Die Seite war von ca. 21 Uhr nicht mehr über http://www.der-betze-brennt.de erreichbar. Auch die Namensauflösung über diverse Webdienste lieferte kein positives Ergebnis. Heute morgen läuft wieder alles einwandfrei. Eventuell ein DNS-Problem?


Hallo mayk_rlp,

1&1 hatte gestern Abend/heute Nacht wohl massive Probleme.
Siehe auch: http://status.1und1.de/incident/1134

Mittlerweile sollte DBB wieder für alle erreichbar sein.
Bild



Beitragvon Lonly Devil » 10.12.2014, 17:49


Danke für die Antwort.
Ich dachte schon, meine Mühle fängt an zu spinnen. :?
Aufbruch in eine neue und hoffentlich bessere Zukunft.
Gott mag gewissen Individuen eventuell vergeben, ICH NICHT!
B.Schommers, willkommen im Abstiegskampf von Liga 3



Beitragvon Thomas » 18.04.2015, 10:46


Aragorn hat geschrieben:Warum habe ich nicht die Möglichkeit meinen Account selbst zu löschen.??

Diese Funktion enthält unsere Forumssoftware leider nicht. Schicke dafür bitte eine formlose E-Mail an info(ät)der-betze-brennt.de oder hier im Forum eine PN an mich oder einen anderen DBB-Mitarbeiter. Bitte beachte aber, dass eine Accountlöschung endgültig ist.
Der Verein führt als eingetragener Verein den Namen 1. Fußball-Club Kaiserslautern e.V. (1. FCK) und hat seinen Sitz in Kaiserslautern. Seine Farben sind rot und weiß. (...) Das Stadion trägt den Namen Fritz-Walter-Stadion. (Vereinssatzung des 1. FC Kaiserslautern e.V. - Artikel 1, Absatz 1)



Beitragvon GoNzO87 » 26.05.2015, 14:08


Hallo,

ich habe in den letzten Tagen das Problem, dass die Werbung die im Normalfall über der Seite liegt bei einigen Starts zu tief sitzt und dadurch die Menuleiste "Startseite Mobil RSS Podcast Forum Impressum" verdeckt. Wegklicken konnte ich die Werbung leider auch nicht.

Wenn ich mich nicht täusche gabs das Problem vor einiger Zeit schonmal.

Gruß
Unsere Fehlschläge sind lehrreicher als unsere Erfolge.
Henry Ford



Beitragvon sKnodeL » 12.06.2016, 21:13


Hallo zusammen,

ich habe in letzter Zeit extrem lange Ladezeiten bei dbb. Liegt das an mir oder geht es anderen genauso? Auf anderen Internetseiten habe ich dieses "Problem" nicht.

Viele Grüße
Sebastian
Lautern ! Pfalz ! Gott erhalt´s !



Beitragvon Thomas » 12.06.2016, 22:49


@sKnodeL:
Bei mir läuft alles normal und ungefähr wie immer. Hast Du das Problem ungefähr seit 01.06. (Wechsel des DBB-Vermarkters inkl. Software) oder schon länger/kürzer?

Und natürlich die Frage in die Runde, ob sonst noch jemand ähnliche Probleme hat?
Der Verein führt als eingetragener Verein den Namen 1. Fußball-Club Kaiserslautern e.V. (1. FCK) und hat seinen Sitz in Kaiserslautern. Seine Farben sind rot und weiß. (...) Das Stadion trägt den Namen Fritz-Walter-Stadion. (Vereinssatzung des 1. FC Kaiserslautern e.V. - Artikel 1, Absatz 1)



Beitragvon Rheinteufel2222 » 12.06.2016, 23:22


Wenn ich die Seite aufmache, lädt sie völlig normal. Wenn ich dann auf eine andere Seite auf dbb wechseln will, sucht mein Rechner ewig rum und dann krieg ich so einen weißen Bildschirm, dass die Seite nicht angezeigt werden kann. Nach einer Minute oder so ist dann alles wieder normal. Das läuft so seit schätzungsweise zwei Monaten.

Ich habe dafür keine logische Erklärung. Vermutlich liegt es an der NSA.
"Ein Verein gehört nicht einem Menschen - er gehört den Menschen und Mitgliedern, die sich mit ihm identifizieren."
Christian Streich



Beitragvon sKnodeL » 13.06.2016, 06:26


Ich habe das Problem gefühlt ca. 2 Wochen - aber unterschreiben würde ich dir das jetzt nicht :D

Und ich habe diese Problem hauptsächlich mit dem Smartphone ... im Büro klappt alles wunderbar :?:

Muss zuhause mal mit dem Laptop probieren ... :daumen:
Lautern ! Pfalz ! Gott erhalt´s !



Beitragvon SEAN » 13.06.2016, 08:37


Mit dem Smartphone hatte ich das Problem auch schon. Da hab ich mal alle kürzlich verwendeteten Apps aus dem "Cache" gelöscht, und es ging wieder ratz-fatz. Auf meinem Handy findet man die neben der "Hometaste", ist so ein 4eckiges Kästchen.
Abseits der Werte des Vereins stellt sich jeder, der sich stattdessen aus reinem Selbstzweck einer Fankultur verpflichtet fühlt, in der einzelne Gruppierungen und Personen wichtiger sind als der gesamte Club, in der aus diesem Selbstverständnis heraus Straftaten begangen werden.



Beitragvon sKnodeL » 14.06.2016, 06:44


Ich hab´s nochmal probiert - ich habe das Problem definitiv nur mit dem Smartphone ... Chache etc. ist alles geleert ... :?:
Lautern ! Pfalz ! Gott erhalt´s !



Beitragvon selince » 15.06.2016, 07:47


Habe seit ein paar Tagen das Problem, dass egal ob ich im FF oder IE unterwegs bin, es nach einer bestimmten Zeit zur einem Application hang kommt.Fehlermeldung im FF:Ein Skript auf dieser Seite ist eventuell beschäftigt oder es antwortet nicht mehr. Sie können das Skript jetzt stoppen, im Debugger öffnen oder weiter ausführen. Skript: http://s400.mxcdn.net/bb-mx/serve/mtrcs_284704.js:103

Musste den Text hier im Editor schreiben da ich es nicht schaffe es ins Antwortfeld vom DDB zu schreiben bevor der Fehler kommt...



Beitragvon selince » 15.06.2016, 09:13


Hat sich erledigt.ADblock war fehlerhaft und deswegen deaktiviert..



Beitragvon Thomas » 15.06.2016, 10:13


@selince:
So ein Problem sollte natürlich nicht vorkommen und werden wir an die Technik weitergeben. Aber noch eine andere Anmerkung: Ohne Werbung könnte DBB nicht dauerhaft weiter existieren. Deswegen wäre es nett, wenn Du Dir das mit dem Ad-Blocker noch mal überlegst. ;) Wenn Du unsere Arbeit unterstützen oder honorieren willst, dann schalte ihn aus.

@sKnodeL:
Hmm. :? Es scheint ja dann eher am Smartphone zu liegen, wenn das Problem nur am Smartphone auftaucht - deshalb schwierig, von hier aus weitere Ratschläge zu geben. Vielleicht hat sonst jemand eine Idee oder ähnliche Erfahrungen?
Der Verein führt als eingetragener Verein den Namen 1. Fußball-Club Kaiserslautern e.V. (1. FCK) und hat seinen Sitz in Kaiserslautern. Seine Farben sind rot und weiß. (...) Das Stadion trägt den Namen Fritz-Walter-Stadion. (Vereinssatzung des 1. FC Kaiserslautern e.V. - Artikel 1, Absatz 1)



Beitragvon Lonly Devil » 24.08.2016, 19:17


Hi.
Diese Werbung (Dr. oetker - Die Ofenfrische - Pulled Pork) legt sich des Öfteren über die ganze Seite, verdeckt DBB vollständig und lässt sich dann auch nicht beseitigen.

Ich hoffe ihr könnt damit etwas anfangen.
Link zum Quelltext:
https://secure-ds.serving-sys.com/Burst ... 66_1_0&n=1
Aufbruch in eine neue und hoffentlich bessere Zukunft.
Gott mag gewissen Individuen eventuell vergeben, ICH NICHT!
B.Schommers, willkommen im Abstiegskampf von Liga 3



Beitragvon Wittmund » 24.08.2016, 19:45


ich habe nur Probleme hier im Forum mit den Hetzkampagnen gegen einigen Spielern. ( Gaus, Heubach etc.) Die Kommentare sind manchmal an Primitivität nicht überbieten. Solche Kommentare müssten umgehend wieder gelöscht werden.




Zurück zu Ankündigungen, Fragen, Vorschläge

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast