Themen zum Forum und zu "Der Betze brennt".

Beitragvon Betzi565 » 25.06.2009, 20:29


der link zum spiel gegen die wasgau auswahl funktioniert nicht:

http://www.der-betze-brennt.de/spiele/20092010/fs_erfweiler_a/statistik.php
Zuletzt geändert von Christian am 25.06.2009, 20:41, insgesamt 1-mal geändert.
Grund: Korrigiert.



Beitragvon mayk_rlp » 27.06.2009, 15:35


Hi,

unter "Teamstatus" ( http://www.der-betze-brennt.de/aktuell/teamstatus.php ) fehlt Reghecampf. Ist das Absicht, oder habe ich etwas nicht mitgekriegt?
FFM » 01.04.2018, 20:09
Wahrscheinlichkeiten sind für den Arsch, wenn der Betze brennt.



Beitragvon Basti91 » 28.06.2009, 18:08


In der Statistik zum Spiel gegen die Wasgau-Auswahl steht die FCK-Aufstellung auf der falschen Seite :wink:

http://www.der-betze-brennt.de/spiele/2 ... tistik.php
Zuletzt geändert von Christian am 28.06.2009, 18:10, insgesamt 1-mal geändert.
Grund: Korrigiert.



Beitragvon treuerluzifer » 02.07.2009, 09:34


Irgendwie vermisse ich Danny Fuchs noch bei Team-Status...
"Der Schlüssel zum Erfolg ist Kameradschaft und der Wille alles für den anderen zu geben!" Fritz Walter



Beitragvon Gate13 » 05.07.2009, 14:52


Die Boardsoftware hat bei Link-IDs mit Klammern am Ende scheinbar Probleme, die Klammer in den Link einzubinden.
http://en.wikipedia.org/wiki/Stephen_Hu ... tballer%29 funktioniert, http://en.wikipedia.org/wiki/Stephen_Hu ... footballer) macht Probleme.
I'm forever blowing bubbles, pretty bubbles in the air.



Beitragvon JochenG » 05.07.2009, 15:00


Gate13 hat geschrieben:Die Boardsoftware hat bei Link-IDs mit Klammern am Ende scheinbar Probleme, die Klammer in den Link einzubinden.
http://en.wikipedia.org/wiki/Stephen_Hu ... tballer%29 funktioniert, http://en.wikipedia.org/wiki/Stephen_Hu ... footballer) macht Probleme.

Dann die URL am besten in ein "URL"-Tag einpacken. Ansonsten wird das interpretiert und das kann schon zu Problemen führen. Also einfach den "URL"-Button oben rechts außen klicken und dann die URL da hinein packen.
siehe hier:
http://en.wikipedia.org/wiki/Stephen_Hughes_(Scottish_footballer)



Beitragvon Gate13 » 05.07.2009, 15:29


JochenG hat geschrieben:Dann die URL am besten in ein "URL"-Tag einpacken. Ansonsten wird das interpretiert und das kann schon zu Problemen führen. Also einfach den "URL"-Button oben rechts außen klicken und dann die URL da hinein packen.
siehe hier:
http://en.wikipedia.org/wiki/Stephen_Hughes_(Scottish_footballer)

Es ist definitiv zu heiß, um auf solch logische Lösungsansätze zu kommen. Danke. ;)
I'm forever blowing bubbles, pretty bubbles in the air.



Beitragvon Uni » 06.07.2009, 16:43


Ich weiß nicht ob es an mir liegt (?) oder ob es schon mal genannt wurde, aber der RSS-Feed funktioniert irgendwie überhaupt nicht mehr, kann fast nie geladen werden, schon seit 2 Wochen oder so.



Beitragvon JochenG » 06.07.2009, 16:51


Uni hat geschrieben:Ich weiß nicht ob es an mir liegt (?) oder ob es schon mal genannt wurde, aber der RSS-Feed funktioniert irgendwie überhaupt nicht mehr, kann fast nie geladen werden, schon seit 2 Wochen oder so.

Klappt bei mir Problemlos. Irgendwelche Fehlermeldungen? Browser? Betriebssystem?
"Klappt nicht" ist ein Hauch zu wenig und meine Kristallkugel ist derzeit im Trainingslager :teufel2:



Beitragvon Uni » 06.07.2009, 17:09


JochenG hat geschrieben:
Uni hat geschrieben:Ich weiß nicht ob es an mir liegt (?) oder ob es schon mal genannt wurde, aber der RSS-Feed funktioniert irgendwie überhaupt nicht mehr, kann fast nie geladen werden, schon seit 2 Wochen oder so.

Klappt bei mir Problemlos. Irgendwelche Fehlermeldungen? Browser? Betriebssystem?
"Klappt nicht" ist ein Hauch zu wenig und meine Kristallkugel ist derzeit im Trainingslager :teufel2:

Hehe. Mozilla Firefox 3.0.11, Windows XP home SP 2.

Ich bekomme immer angezeigt "Dynamisches Lesezeichen konnte nicht geladen werden". Reload, Neustart etc hilft nicht. Ich habe auch schon meinen alten Feed gelöscht und dann neu abonniert, weil ich dachte dass vllt. wegen dem Serverumzug irgendwas durcheinandergeraten ist, aber es hat sich dadurch nichts geändert. Liegt ja scheinbar doch an mir, hatte ich mir schon fast gedacht weil es bisher hier scheinbar sonst keinem so geht.

Edit: Das Problem betrifft auch nur den dbb-Feed, meine anderen RSS-Feeds laufen ohne Probleme.



Beitragvon JochenG » 06.07.2009, 17:28


Uni hat geschrieben:
JochenG hat geschrieben:
Uni hat geschrieben:Ich weiß nicht ob es an mir liegt (?) oder ob es schon mal genannt wurde, aber der RSS-Feed funktioniert irgendwie überhaupt nicht mehr, kann fast nie geladen werden, schon seit 2 Wochen oder so.

Klappt bei mir Problemlos. Irgendwelche Fehlermeldungen? Browser? Betriebssystem?
"Klappt nicht" ist ein Hauch zu wenig und meine Kristallkugel ist derzeit im Trainingslager :teufel2:

Hehe. Mozilla Firefox 3.0.11, Windows XP home SP 2.

Ich bekomme immer angezeigt "Dynamisches Lesezeichen konnte nicht geladen werden". Reload, Neustart etc hilft nicht. Ich habe auch schon meinen alten Feed gelöscht und dann neu abonniert, weil ich dachte dass vllt. wegen dem Serverumzug irgendwas durcheinandergeraten ist, aber es hat sich dadurch nichts geändert. Liegt ja scheinbar doch an mir, hatte ich mir schon fast gedacht weil es bisher hier scheinbar sonst keinem so geht.

Edit: Das Problem betrifft auch nur den dbb-Feed, meine anderen RSS-Feeds laufen ohne Probleme.

Also ... - die Feeds sind nicht valide. Da sind zum Teil fehlerhafte Daten drin. Ob das aber zu dem Fehler führt?
mit Firefox 3.5 auf WinXP SP3 gehts. Mit Safari 4.01 und Firefox 3.0.11 auf Mac OSX 10.5.7 gehts auch. Einzig dass die Anzeige nicht vollständig ist, da Fehler im XML drin sind.
Ich schau mal nach, ob ich das auf die schnelle korrigieren kann....



Beitragvon JochenG » 06.07.2009, 18:27


@Uni
Ich habe den RSS-Feed "News und Artikel" einmal manuell korrigiert. Bitte einmal testen, ob es richtig funktioniert....



Beitragvon Uni » 06.07.2009, 18:41


Hey super, es geht wieder! :)

Vielen Dank für die prompte Hilfe!



Beitragvon lautrerultRA » 06.07.2009, 19:02


Bei der Saisonstatistik der Saison 96/97 ist der 1. Spieltag an die 8. stelle gerutscht



Beitragvon Jonas » 12.07.2009, 23:17


Wenn ich auf den Link für die Fanfotos des Testspiels gegen Metz klicke, wird eine neue Seite geladen, allerdings ohne Fotos:
http://www.der-betze-brennt.de/spiele/2 ... nfotos.php



Beitragvon Thomas » 13.07.2009, 15:54


@lauternultra:
Die Spiele sind nach Datum sortiert, deswegen der 1. Spieltag etwas verrutscht... muss ich mir bei Gelegenheit mal anschauen.

@Jonas:
Das war ein technisches Problem, die Fanfotos sind jetzt mit etwas Verspätung online: http://www.der-betze-brennt.de/spiele/2 ... nfotos.php
Der Verein führt als eingetragener Verein den Namen 1. Fußball-Club Kaiserslautern e.V. (1. FCK) und hat seinen Sitz in Kaiserslautern. Seine Farben sind rot und weiß. (...) Das Stadion trägt den Namen Fritz-Walter-Stadion. (Vereinssatzung des 1. FC Kaiserslautern e.V. - Artikel 1, Absatz 1)



Beitragvon DorschdicherDeiwel » 13.07.2009, 20:08


Nur 'ne Kleinigkeit:

Bei den Schlüsselwörtern im Kopf der HTML-SEITE dürfte Wolfgang Wolf wohl kaum noch aktuell sein.



Beitragvon JochenG » 16.07.2009, 17:38


bene-fck hat geschrieben:Hallo DBB'ler,
ich habe ja Mozilla das auch super funktioniert. Auf allen Seiten! Seit heute aber kann ich mich nicht mehr wirklich einloggen auf DBB. OK... einloggen kann ich mich schon: Also. Ich logge mich ein, will dann ins Forum gelangen oder einfach irgendwo anders hin. Egal was ich mache, wenn ich dann einen Klick auf etwas mache, bin ich dann wieder ausgeloggt. Ich kann also gar keine Beiträge schreiben.
Aber das ist erst seit heute so, davor gings.
Jetzt bin ich mit dem IE drin... aber Mozilla ist mein standartbrowser und das bleibt auch so.
was soll ich tun?

Also zwischen gestern und heute wurden keinerlei Umbauten vorgenommen.
Lese doch mal die Anweisungen in dem Thread viewtopic.php?f=18&t=149&p=255835
durch. Gerade Firefox hat da ab und zu einen kleinen "Hickser".

Wenn es nicht funktioniert, bitte mal die genaue Browser Version und Betriebssystem Version per PN / Email.

Danke



Beitragvon JochenG » 16.07.2009, 18:50


bene-fck hat geschrieben:Juhu... es hat geklappt.
Ich habe die Cookies gelöscht, dann gings.
Weiß jetzt ned genau, was Cookies sind, kann mir das mal jemand erklären und ob es schlimm ist, wenn ich sie gelöscht habe?

Auf die Schnelle: "Cookies sind kleine Dateien, die Informationen über Deinen Status bei verschiedenen Webseiten beinhalten. Kurzlebige Cookies verfallen am Ende der Browser-Sitzung, langlebige können zum Teil jahrelang auf dem Rechner herumlungern".
Bei DBB beinhalten die Cookies z.B. deinen Login Status.

Etwas ausführlicher hier: http://de.wikipedia.org/wiki/Cookie



Beitragvon Tim » 17.07.2009, 15:14


bene-fck hat geschrieben:Aber das ich diese gelöscht habe, hat keine schlimmen Folgen oder?


Kurz gehalten: Nein! ;)



Beitragvon Teufel82 » 24.07.2009, 18:43


Hab ich auch mal wieder was gefunden ( oder jemand anderss vorher )

Beim Bundesliga Kader bei Mandjeck ist unter "Beim FCK" lediglich 2008 und bei "Vertrag bis" gar nichts

Gruß
Zuletzt geändert von Thomas am 24.07.2009, 20:06, insgesamt 1-mal geändert.
Grund: Korrigiert, danke!
Robert Enke 24.08.1977 - 10.11.2009
www.robert-enke.de



Beitragvon voks » 29.07.2009, 12:44


Auf der Saison-Seite gehen die externen Links auf kicker.de-Seiten (Tabelle Regionalliga West, Spielplan/Tabelle A-/B-Jugend) nicht mehr seitdem der Webauftritt des Kicker letzte Woche aktualisiert wurde.

Die neuen Links sind:



Beitragvon voks » 29.07.2009, 12:48


Und wo wir gerade dabei sind:
Auf der Verein-Seite geht der Link zum Junioren-Kader nicht mehr.



Beitragvon Thomas » 30.07.2009, 14:12


@voks: Danke für den Hinweis, alles korrigiert :)
Der Verein führt als eingetragener Verein den Namen 1. Fußball-Club Kaiserslautern e.V. (1. FCK) und hat seinen Sitz in Kaiserslautern. Seine Farben sind rot und weiß. (...) Das Stadion trägt den Namen Fritz-Walter-Stadion. (Vereinssatzung des 1. FC Kaiserslautern e.V. - Artikel 1, Absatz 1)



Beitragvon Thomas » 31.07.2009, 16:27


Kurzer Hinweis, bevor hier die ersten Fehlermeldungen kommen: Bei einem Update der Suchfunktion des Forums ist irgendwas schief gelaufen und deswegen werden in den meisten älteren Beiträgen jetzt die Sonderzeichen (äöü usw.) falsch dargestellt.

Heute ist unsere Zeit etwas knapp, aber spätestens morgen werden wir diesen kleinen Fehler wieder beheben. So lange bitten wir um Verständnis :)
Der Verein führt als eingetragener Verein den Namen 1. Fußball-Club Kaiserslautern e.V. (1. FCK) und hat seinen Sitz in Kaiserslautern. Seine Farben sind rot und weiß. (...) Das Stadion trägt den Namen Fritz-Walter-Stadion. (Vereinssatzung des 1. FC Kaiserslautern e.V. - Artikel 1, Absatz 1)




Zurück zu Ankündigungen, Fragen, Vorschläge

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste